1/4
文档分类:资格/认证考试

华为交换机基本配置修订稿.docx


下载后只包含 1 个 DOCX 格式的文档,没有任何的图纸或源代码,查看文件列表

特别说明:文档预览什么样,下载就是什么样。

下载所得到的文件列表
华为交换机基本配置修订稿.docx
文档介绍:
WEIHUA system office room 【WEIHUA 16H-WEIHUA WEIHUA8Q8-WEIHUA1688】
华为交换机基本配置
1、华为设备配置基本命令
用户名密码为 yayd yamobile
<HW>system
[HW]vlan 70 //新建vlan70
[HW-vlan70]description guanli //vlan70的描述为 guanli
[HW-vlan70]quit
[HW]interface vlanif 70
[HW-vlanif]ip address 配置交换机管理地址
[HW-vlanif]quit
[HW]ip route-static 配置交换机管理路由
[HW]vlan batch 338 440 //新建vlan 338 440
[HW]interface ethernet 0/0/1 //进入网口1
[HW-Eth0/0/1]port link-type access //将网口1定义为access口
[HW-Eth0/0/1]port default vlan 338 //将vlan338加入网口1
[HW-Eth0/0/1]quit
[HW]port-group group //新建端口组group
[HW-group--group]group-m ethernet0/0/2 to eth 0/0/20 //将网口1到网口20加入端口组
[HW-group-group]port link-type-access //将端口组定义为access口
[HW-group-group]port default vlan 440 //将vlan440加入该端口组
[HW-group-group]quit
[HW]interface ethernet 0/0/21 //进入网口21
[HW-Eth0/0/21]port link-type trunk /
内容来自淘豆网www.taodocs.com转载请标明出处.